Indisponibilité de plusieurs services le 17/05/2018 entre 09h42 et 09h44

May 18, Fri
Affected Service: Smart'POS Smart'TPE Smart'ID Smart'Inventory Smart'Access On The Road
  • Résolu
    Suite au redémarrage non sollicité d'un serveur de base de données, plusieurs serveurs Web gérant les applications Memberz ont perdu l'accès aux données, ce qui a occasionné une indisponibilité des services pendant 2 min entre 09h42 et 09h44.

    Le redémarrage automatique suite défaillance a permis la reprise immédiate du service

    10:16, May 17 CET
  • Résolu
    Incident clôturé.

    10:25, May 18 CET
Back to current status