Indisponibilités du serveur de sessions de 17h17 à 17h22

May 18, Fri
Affected Service: Memberz.com Smart'POS Smart'TPE Smart'ID Smart'Inventory Smart'Access On The Road
  • Résolu
    Les nouvelles sessions utilisateurs n'étaient plus acceptées. Les applications Memberz pouvaient afficher "votre session a expiré" s'il s'agissait d'une nouvelle session et d'un nouveau cookie.

    L'augmentation du quota de sessions a permis le rétablissement au plus tard à 17h22

    Notre outil de supervision a été amélioré pour faire remonter plus rapidement ce cas.

    17:54, Apr 24 CET
  • Résolu
    Incident clôturé.

    10:25, May 18 CET
Back to current status